Galerie Verlink uns
Zurück   Schlauchbootforum > Aussenborder > 2-Takt

2-Takt Alles zum Thema 2 Takt Aussenbordmotoren.

Antwort
 
Themen-Optionen Ansicht
  #1   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.08.2018, 19:26
Mirko S. Mirko S. ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 29.08.2015
Beiträge: 2

Boot Infos

Frage Evinrude 6 PS Anbtrieswelle

Moin, nachdem ich nun 500 Post aus der SuFu durchforstet habe und nichts gefunden habe hier meine Frage;
Bei meinen Evinrude 6 PS Bj. 1980 stewckt die Antriebswelle im Motor fest.
Das bedeutet das sich beim trennen des UW Teils zum Im,pellertausch die Antriebswelle nicht im Motor gelöst hat sondern im Getriebe.
Nun stehe ich vor dem Problem das ich die Welle nicht aus dem Motor bekomme und somit ein Zusammenbau nicht möglich ist.
Laut der Rep.Anleitung auf Boatinfo.no und der dort zu findenden Explosionszeichnung würde ich annehmen das die Welle nur gesteckt ist.
Aber ist sie das wirklich?
Weiß jemand Rat??

Es handelt sich um einen "Shift no Disconnent" Motor bei dem die Schaltwelle nicht getrennt wird, sondern einfach aus der "Schaltbox" am OW Teil herausgezogen wird.

Gruß Mirko

P.S. Motornummer: E6BFCIC
Mit Zitat antworten
  #2   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.08.2018, 20:47
Benutzerbild von Alpsee
Alpsee Alpsee ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 18.02.2011
Beiträge: 724

Boot Infos

Motor auf den Kopf stellen und ne Dose Caramba rein. Ist festgefressen.
Passiert mal wenn falsches Fett oder gar keins genommen wird.
Hab nen 35 PS Mercury gerade auf der Werkbank der hat das gleiche Problem.
Ich lass das jetzt paar Tage einziehen und wenn nix geht, wars das halt.
Schade halt dann aber neues Unterwasserteil mach ich an einem 40 Jahre Alten Motor nimmer.
__________________
Alpsee / Richard Der der aus den Bergen kommt!!!
Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Alpsee für den nützlichen Beitrag:
Hansi (10.08.2018), Mirko S. (09.08.2018)
  #3   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.08.2018, 21:47
Benutzerbild von Visus1.0
Visus1.0 Visus1.0 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 31.05.2010
Beiträge: 7.630


Was hilft manchmal wenn das Kriechöl nicht hilft, ist oben den Block anheizen, mit der Lötlampe oder Heissluftpistole, hat bei mir mal beim Suzuki fuktioniert.
__________________
Liebe Grüsse
Andreas
Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Visus1.0 für den nützlichen Beitrag:
Hansi (10.08.2018), Mirko S. (09.08.2018)
  #4   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 10.08.2018, 09:11
Mirko S. Mirko S. ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 29.08.2015
Beiträge: 2

Boot Infos

Vielen Dank für die Tips, dann werde ich mal mein Glück versuchen.
Gruß Mirko
Mit Zitat antworten
  #5   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 10.08.2018, 12:13
Benutzerbild von Alpsee
Alpsee Alpsee ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 18.02.2011
Beiträge: 724

Boot Infos

Nur mal noch so am Rande, einen 4T nie auf den Kopf stellen. Geht nur beim 2T
__________________
Alpsee / Richard Der der aus den Bergen kommt!!!
Mit Zitat antworten
  #6   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 10.08.2018, 17:36
Benutzerbild von skymann1
skymann1 skymann1 ist offline
Gladbeck (Ruhrgebiet)
Treuesterne:
 
Registriert seit: 27.09.2003
Beiträge: 5.776

Boot Infos

Moin,
gerade beim 6er OMC (Evinrude/Johnson, 2-Takter) hatte wir das in den letzten Jahren aber schon zig Mal mit der oben steckenden Antriebswelle, gibt denn die Suche nichts her??

Es lief aber immer auf das gleiche raus, umdrehen, Petroleum oder Rostlöser in großer Menge rein, 1 Woche warten und dann mit Glück geht sie raus.

Die allermeisten gingen raus, die die nicht waren dann kaputt.

Gruß Peter
__________________
P.G.
Mit Zitat antworten
  #7   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 10.08.2018, 18:25
dalinzabua dalinzabua ist offline
Benutzer
Treuesterne:
 
Registriert seit: 10.01.2016
Beiträge: 86

Boot Infos

Zitat:
Zitat von Alpsee Beitrag anzeigen
Nur mal noch so am Rande, einen 4T nie auf den Kopf stellen. Geht nur beim 2T
Wieso soll man das nicht ? Wenn kein Öl drinnen ist kein Problem
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:59 Uhr.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , www.schlauchboot-online.com