Galerie Verlink uns
Zurück   Schlauchbootforum > Allgemeines > Campingecke

Campingecke Alles übers Womo, Wowa und Zubehör

Antwort
 
Themen-Optionen Ansicht
  #16   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 13.05.2015, 21:17
Benutzerbild von Jip
Jip Jip ist offline
2-Takt / Yamaha
Treuesterne:
 
Registriert seit: 14.02.2011
Beiträge: 535

Boot Infos

Zitat:
Zitat von ad-mh Beitrag anzeigen
Nach ein paar Jahren war auch dieses Gerät defekt und hat direkt die Batterie getötet.
Wie das, kannst Du das mal genauer beschreiben ?

Dass die CTEK gerne mal heiß werden, wenn sie länger volle Ampere liefern müssen ist ja nicht neu, aber wie hat das CTEK die "Batterie getötet" ?

Überspannung ?
Nichtladung ?
__________________
Gruß Jens

History--->
Boote: Lodestar NSA 290, Suzumar DS 350 Rib, Quicksilver 450 R
Motoren: Yamaha 5BS + Mercury 15M + Yamaha 6DMH + Yamaha 25NMHOS + Yamaha 50 HEDOL
Trailer: Techau, Neptun Navy
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Jip für den nützlichen Beitrag:
Hansi (03.08.2018)
  #17   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 16.05.2015, 00:48
Benutzerbild von ad-mh
ad-mh ad-mh ist offline
Bekennender 2-Takter
Treuesterne:
 
Registriert seit: 06.08.2014
Beiträge: 1.005

Boot Infos

Ich vermute Überspannung. Das CTEK konnte man fast nicht mehr anfassen. Die Batterie war danach defekt. Unter Last brach die Spannung deutlich ein.
Das CTEK wurde wie gesagt getauscht.
__________________
Viele Grüße von der Ruhrmündung

Andreas
Mit Zitat antworten
Folgender Benutzer sagt Danke zu ad-mh für den nützlichen Beitrag:
Hansi (03.08.2018)
  #18   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 16.05.2015, 14:07
Benutzerbild von Jip
Jip Jip ist offline
2-Takt / Yamaha
Treuesterne:
 
Registriert seit: 14.02.2011
Beiträge: 535

Boot Infos

Kann ja eigentlich nur Überspannung sein, wie sollte die Batterie sonst kaputt gehen ?

CTEK zu heiß geworden, Spannungsregelung und Steuerung ausgefallen und dann volle Spannung,.

Die CTEK sind bei Dauerleistung leider etwas schwach auf der Brust, am besten für gute Kühlung sorgen, ggf. mal kurz unterbrechen oder im kleineren "A-Modus" laden, falls die Batterie mal sehr weit entladen ist.
__________________
Gruß Jens

History--->
Boote: Lodestar NSA 290, Suzumar DS 350 Rib, Quicksilver 450 R
Motoren: Yamaha 5BS + Mercury 15M + Yamaha 6DMH + Yamaha 25NMHOS + Yamaha 50 HEDOL
Trailer: Techau, Neptun Navy
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Jip für den nützlichen Beitrag:
Hansi (03.08.2018)
  #19   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 16.05.2015, 16:45
Benutzerbild von el greco
el greco el greco ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 29.09.2003
Beiträge: 631

Boot Infos

Mein Ctek hat auch nach drei Winter den Geist aufgegeben.
Die Reklamation war äußerst kompliziert und langwierig.
In der zwischenzeit war das jähliche ANgebot von ALDI (für 1/3 des Preises).
Das Gerät arbeit jetzt schon länger störungsfrei als das Ctek...
__________________
Ganz liebe Grüße von
Jürgen
aus der grünen Hauptstadt Europas 2017
Mit Zitat antworten
Folgender Benutzer sagt Danke zu el greco für den nützlichen Beitrag:
Hansi (26.09.2015)
  #20   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 16.05.2015, 17:08
Benutzerbild von ad-mh
ad-mh ad-mh ist offline
Bekennender 2-Takter
Treuesterne:
 
Registriert seit: 06.08.2014
Beiträge: 1.005

Boot Infos

Zitat:
Zitat von Jip Beitrag anzeigen
Die CTEK sind bei Dauerleistung leider etwas schwach auf der Brust, am besten für gute Kühlung sorgen, ggf. mal kurz unterbrechen oder im kleineren "A-Modus" laden, falls die Batterie mal sehr weit entladen ist.
Genau das war wohl das Problem.
Wir sind nach der Anreise über mehrere Tage in Kroatien angekommen. Es waren sicherlich 70% der 100Ah Kapazität entnommen. Wir standen halb verschattet, so dass die Solaranlage kaum Strom lieferte. Dazu war es ziemlich warm.

Allerdings sollte so ein Gerät das abkönnen. Man könnte das Gerät auch mit Metallgehäuse bauen.
Ein Aldi Gerät haben wir auch. Funktioniert tadellos.
__________________
Viele Grüße von der Ruhrmündung

Andreas
Mit Zitat antworten
Folgender Benutzer sagt Danke zu ad-mh für den nützlichen Beitrag:
Hansi (03.08.2018)
  #21   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 17.05.2015, 06:51
Benutzerbild von Jip
Jip Jip ist offline
2-Takt / Yamaha
Treuesterne:
 
Registriert seit: 14.02.2011
Beiträge: 535

Boot Infos

Zitat:
Zitat von ad-mh Beitrag anzeigen
Genau das war wohl das Problem.
Wir sind nach der Anreise über mehrere Tage in Kroatien angekommen. Es waren sicherlich 70% der 100Ah Kapazität entnommen. Wir standen halb verschattet, so dass die Solaranlage kaum Strom lieferte. Dazu war es ziemlich warm.

Allerdings sollte so ein Gerät das abkönnen. Man könnte das Gerät auch mit Metallgehäuse bauen.
Ein Aldi Gerät haben wir auch. Funktioniert tadellos.
Ja richtig, eigentlich sollte so ein Gerät das abkönnen. Da ich das Thema aber auch schon bis zum abwinken im Boote Forum durch habe, dort das gleiche Spiel, das CTEK hat mit der Hitzeentwicklung Probleme, ist es relativ eindeutig, dass die Teile verrecken, wenn man einen größeren Akku komplett laden will, besonders bei Hitze. Man kann man nur raten das Teil gut zu kühlen bzw. bei Vollladungen wie schon geschrieben Pausen machen oder anfangs auf kleine Ampere Einstellung gehen.

Finde ich etwas schade, denn von den Funktionen und dem Zubehör sowie der simplen Handhabung finde ich das Gerät an sich gut. Ich habe meins sowieso nur zum Nachladen bzw. Akkupflege für den Winter gekauft, von daher komme ich kaum in den Bereich wo es kritisch wird, davon abgesehen habe ich noch weitere Netzteile um den Akku mal eben schnell voll zu pumpen, das CTEK macht bei mir nur den Rest, aber andere wollen verständlicherweise ihre Batterien damit auch vollladen können und das ist dann leider etwas Käse,.
__________________
Gruß Jens

History--->
Boote: Lodestar NSA 290, Suzumar DS 350 Rib, Quicksilver 450 R
Motoren: Yamaha 5BS + Mercury 15M + Yamaha 6DMH + Yamaha 25NMHOS + Yamaha 50 HEDOL
Trailer: Techau, Neptun Navy
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Jip für den nützlichen Beitrag:
Hansi (03.08.2018)
  #22   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 17.05.2015, 11:42
Benutzerbild von ad-mh
ad-mh ad-mh ist offline
Bekennender 2-Takter
Treuesterne:
 
Registriert seit: 06.08.2014
Beiträge: 1.005

Boot Infos

Bei uns ist der Einsatzzweck des CTEK eigentlich der als als Backup Gerät. Unser CTEK hat damals faktisch den einzigen Ernstfall, für das es vorgesehen war, nicht überlebt. Ich finde die Qualität daher mäßig.

An sich schafft die Solaranlage das Nachladen der WW-Batterie allein und zwar schon während wir fahren. Wenn wir am Ziel der Tagesetappe ankommen, dann ist die Batterie im Regelfall voll. Ausnahmen gibt es nur dann, wenn wir exzessiv den Inverter nutzen (z.B. während der Fußball WM während der Abende auf der Anreise nach Kroatien).

Unsere Konsequenz war, dass wir die Kapazität der Solaranlage verdoppelt haben. Nun passt es.
__________________
Viele Grüße von der Ruhrmündung

Andreas
Mit Zitat antworten
Folgender Benutzer sagt Danke zu ad-mh für den nützlichen Beitrag:
Hansi (03.08.2018)
  #23   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 16.06.2015, 20:09
MundP MundP ist offline
Benutzer
Treuesterne:
 
Registriert seit: 16.08.2012
Beiträge: 39

Boot Infos

Ich hatte die Ctech bei meinen Motorrädern im Einsatz (über Winter und bei diversen Rennwochenenden), leider sind alle 3 Cteck Geräte recht schnell kaputt gegangen...

Aus Not habe ich mir bei Louis damals ein Ladegerät gekauft
dieses da:
Um Links zu sehen, bitte registrieren

das habe ich auch nach 4 Jahren heute noch.

Jetzt das:
Um Links zu sehen, bitte registrieren

Die Procharger funktionieren einwandfrei, auch nach Jahren noch.
Das letzte kann auch Lithium Ionen laden.

Insgesamt habe ich bei meinen Mopeds jetzt 4 Stück von denen, und ich bin zufrieden damit! Verwende die Teile auch fürs Wohnmobil...

lG.
Martin
Mit Zitat antworten
Folgender Benutzer sagt Danke zu MundP für den nützlichen Beitrag:
Hansi (03.08.2018)
  #24   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 31.07.2018, 13:56
Bandit67 Bandit67 ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 10.06.2018
Beiträge: 9


Einfach drin lassen und im Frühjahr normal laden, Gelbatterien schadet das nicht.
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Bandit67 für den nützlichen Beitrag:
Hansi (03.08.2018)
  #25   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 01.08.2018, 09:32
Benutzerbild von Kleinandi
Kleinandi Kleinandi ist offline
Greifvogelfreund
Treuesterne:
 
Registriert seit: 25.08.2005
Beiträge: 4.859

Boot Infos

Zitat:
Zitat von ad-mh Beitrag anzeigen
Genau das war wohl das Problem.
Wir sind nach der Anreise über mehrere Tage in Kroatien angekommen. Es waren sicherlich 70% der 100Ah Kapazität entnommen. Wir standen halb verschattet, so dass die Solaranlage kaum Strom lieferte. Dazu war es ziemlich warm.

Allerdings sollte so ein Gerät das abkönnen. Man könnte das Gerät auch mit Metallgehäuse bauen.
Ein Aldi Gerät haben wir auch. Funktioniert tadellos.
Wenn tatsächlich 70% entnommen wurden dann braucht man sich nicht zu wundern wenn die Batterie defekt ist.Das hat dann wenig mit dem Ladegrät zu tun sondern mit einer tiefentladenen Batterie

LG Andi
__________________
Gruß Andi Hymer ML-T 580 / Falcon 575 SR
Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Kleinandi für den nützlichen Beitrag:
Hansi (03.08.2018), Monoposti (01.08.2018)
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:00 Uhr.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , www.schlauchboot-online.com