Galerie Verlink uns
Zurück   Schlauchbootforum > Aussenborder > 2-Takt

2-Takt Alles zum Thema 2 Takt Aussenbordmotoren.

Antwort
 
Themen-Optionen Ansicht
  #31   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 07.12.2018, 16:13
Benutzerbild von Tulpe
Tulpe Tulpe ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 01.01.2016
Beiträge: 233

Boot Infos

Zitat:
Zitat von anbeisser Beitrag anzeigen
... aufgebohrt.
Ergebis = immer noch zu fett.
...
Zu fett weil er Qualmt oder weil er nicht hochdreht?
Qualm ist normal bis der Motor Temperatur hat.
Nimmt er ohne große Verzögerung Gas an, oder klingt es eher als wenn er aus geht?
__________________
MfG

Bernd
Mit Zitat antworten
  #32   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 07.12.2018, 16:21
Benutzerbild von anbeisser
anbeisser anbeisser ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 06.12.2015
Beiträge: 483

Boot Infos

Hi Bernd ,.

Er dreht nicht hoch.
zwar etwas besser wie mit der 1,5mm Düse aber nicht genug.
Gemisschraube hab ich dabei auch schon ganz nach rechts reingedreht.

Hab jetzt mal für 11€ ein ganzes Set bestellt.
Hätte ich gewusst das die hiesige Bezeichnung für 100tel mm steht, hätte ich gleich nen Testsatz bestellt.
Ok, "Learning by doing" auf Neudeutsch........
Düsenset (10Stk) 2EXTREME für CVK M4 / 4mm 80-125 Um Links zu sehen, bitte registrieren


Maik
Mit Zitat antworten
  #33   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.12.2018, 17:00
Benutzerbild von anbeisser
anbeisser anbeisser ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 06.12.2015
Beiträge: 483

Boot Infos

Moin,

habe heute nochmal den Vergaser demontiert und mich gefragt ob für mehr Lufteinlass nicht der Stopfen im Ansaugschalldämpfer raus muss.
Man blickt dann ja grade durch zur Drosselklappe.Wenn man von der Motorseite in den Vergaser pustet scheint es mit Stopfen weniger Luft durchzugehen.

Meine die Öffnung worauf mein Daumen im Bild zeigt.


LG und Danke !!!
Maik
Angehängte Grafiken
Dateityp: jpg 20181209_153414.jpg (30,1 KB, 15x aufgerufen)
Dateityp: jpg 20181209_153426.jpg (26,8 KB, 14x aufgerufen)
Mit Zitat antworten
  #34   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.12.2018, 19:29
Impeller 66 Impeller 66 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 07.10.2014
Beiträge: 339

Boot Infos

Luftfilter

Hallo,

lass ihn doch mal ohne Luftfilter laufen.

Gruß Holger
Mit Zitat antworten
  #35   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.12.2018, 19:47
Benutzerbild von anbeisser
anbeisser anbeisser ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 06.12.2015
Beiträge: 483

Boot Infos

Zitat:
Zitat von Impeller 66 Beitrag anzeigen
Hallo,

lass ihn doch mal ohne Luftfilter laufen.

Gruß Holger
Moin,

werde ich Dienstag mal machen.

lg
Maik
Mit Zitat antworten
  #36   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.12.2018, 22:40
Benutzerbild von skymann1
skymann1 skymann1 ist offline
Gladbeck (Ruhrgebiet)
Treuesterne:
 
Registriert seit: 27.09.2003
Beiträge: 5.777

Boot Infos

Hallo,
warte bis die richtige Düse da ist, lass den Stopfen drin und dann ist gut.
Mit der zu großen Düse wird das nichts, der Ansauggeräuschdämpfer hat eine genügend große Öffnung, auch mit Stopfen.

Grüße Peter
__________________
P.G.
Mit Zitat antworten
Folgender Benutzer sagt Danke zu skymann1 für den nützlichen Beitrag:
anbeisser (09.12.2018)
  #37   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.12.2018, 23:47
Benutzerbild von anbeisser
anbeisser anbeisser ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 06.12.2015
Beiträge: 483

Boot Infos

Moin Peter,

Ja beim 8Ps ist ja der Stopfen an der gleichen Stelle.
Aber wozu ist Er überhaupt da ?

Düsen kommen morgen.
Dann werde ich Dienstag mal ausprobieren welche Düse wirklich die Richtige ist.

Jute Nacht
Maik
Mit Zitat antworten
  #38   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 10.12.2018, 10:09
Jessi Jessi ist offline
Benutzer
Treuesterne:
 
Registriert seit: 21.02.2013
Beiträge: 36

Boot Infos

Hey

Eventuell zum Einwintern ( Foggen ) . Oder bei Start problemen für Startpilot währe meine Idee.

Lg Jessi
Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Jessi für den nützlichen Beitrag:
anbeisser (10.12.2018), skymann1 (10.12.2018)
  #39   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 10.12.2018, 14:03
Benutzerbild von anbeisser
anbeisser anbeisser ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 06.12.2015
Beiträge: 483

Boot Infos

Zitat:
Zitat von Jessi Beitrag anzeigen
Eventuell zum Einwintern ( Foggen ) . Oder bei Start problemen für Startpilot währe meine Idee.

Lg Jessi
Servus,

Das klingt zumindest plausibel

lg
Maik
Mit Zitat antworten
  #40   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 11.12.2018, 14:03
Benutzerbild von anbeisser
anbeisser anbeisser ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 06.12.2015
Beiträge: 483

Boot Infos

Moin,

Heute habe ich den Düsensatz bekommen und die 100(1mm) eingesetzt.
Jetzt läuft Er schon ganz anders.
Allerdings habe ich das Gefühl das Er noch nicht wirklich ausdreht und bei höherer Drehzahl scheinbar etwas stottert.
Beim Vergaser-leerlaufen-lassen hat Er dann durch den höheren Luftanteil nochmal richtig schön aufgedreht.
Ok,logisch aber ich denke das Er trotzdem noch zu fett läuft.
LL Drehzahl liegt warm bei 700 und Gemischschraube ist 1,75 Umdr.raus.
Ich werde die Tage mal die 0.95mm Düse einbauen .

lg
Maik
Mit Zitat antworten
  #41   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 11.12.2018, 18:31
Benutzerbild von skymann1
skymann1 skymann1 ist offline
Gladbeck (Ruhrgebiet)
Treuesterne:
 
Registriert seit: 27.09.2003
Beiträge: 5.777

Boot Infos

Hallo,
wenn Du keinen Testpropeller hast, den Motor also nicht unter Last laufen lassen kannst, ist das alles Makulatur.

Der 6/8er den Du hast ist da zwar nicht soo empfindlich wie z.B. der 20-30er, aber auch Deiner läuft nach ein paar Minuten Tonne nicht mehr so wie er sollte und vielleicht könnte.

Wenn Du es unbedingt noch wissen willst bau Dein Boot auf und gehe auf´s Wasser!

Sonst bestell schon mal eine neue Schwimmerkammerdichtung, für ständiges auf-zu ist die auch nicht gemacht.

Ich verstehe Dich ja, aber, es nutzt ja nichts.
(ich habe auch schon mal gemacht und eingestellt und gedacht jetzt ist gut und im Frühjahr beim fahren paßte es dann doch nicht)

Gruß Peter
__________________
P.G.
Mit Zitat antworten
Folgender Benutzer sagt Danke zu skymann1 für den nützlichen Beitrag:
anbeisser (11.12.2018)
  #42   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 12.12.2018, 01:06
Benutzerbild von anbeisser
anbeisser anbeisser ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 06.12.2015
Beiträge: 483

Boot Infos

Moin Peter,

finde ich jut dad Du mich nicht gleich runtermachst.
hast ja recht mit in freier Wildbahn am Boot laufen-lassen.
Leider ist hier nichts in der Nähe was tief genug für den AB ist und 50km zur Elbe ist es mir nicht wert.
hatte auch nur zuviel Langeweile


lg und Danke !!!
Maik
Mit Zitat antworten
  #43   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 14.12.2018, 20:49
Benutzerbild von Tulpe
Tulpe Tulpe ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 01.01.2016
Beiträge: 233

Boot Infos

Hi,

es ist auch denkbar, dass das M4 Gewinde nicht wirklich passt und durch den Spalt zölliges Gewinde im Düsenstock und metrische Düse noch ein "µ" zusätzlicher Sprit läuft ...
__________________
MfG

Bernd
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Tulpe für den nützlichen Beitrag:
anbeisser (15.12.2018)
  #44   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 15.12.2018, 00:56
Benutzerbild von anbeisser
anbeisser anbeisser ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 06.12.2015
Beiträge: 483

Boot Infos

Zitat:
Zitat von Tulpe Beitrag anzeigen
Hi,

es ist auch denkbar, dass das M4 Gewinde nicht wirklich passt und durch den Spalt zölliges Gewinde im Düsenstock und metrische Düse noch ein "µ" zusätzlicher Sprit läuft ...
Moin Bernd,

Guter Einwand.
Das dachte ich mir gestern Abend beim einbau der 95iger Düse auch.
Die 100. war scheinbar nicht ganz bis Anschlag drin und es wäre gut möglich das da noch ein müh zu viel Sprit durchgekommen ist.

Jedenfalls lief Er heute in der Tonne richtig gut.
Hat hervorragend bis Vollgas Gas angenommen und die Kerze sah nach ca 5min 3/4 Gas leicht feucht aus.
Vollgas ging nur kurz, weil sonst die Tonne abgedüst wäre
Aber wie Peter schon sagte, am Wasser wird man sehen obs wirklich passt.
Jedenfalls ist jetzt eine halbswegs vernünftige Basis geschaffen.

DANKE nochmals an Alle für euer Interesse und die guten Tipps
Maik
Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu anbeisser für den nützlichen Beitrag:
skymann1 (15.12.2018), Tulpe (15.12.2018)
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:39 Uhr.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , www.schlauchboot-online.com